Vultr.com - Instant Cloud Server Deployment
ZASZ France France       
Profile Home
Forum Posts
Zasz's Forum Posts
GameTracker Forum > General Help > TeamSpeak 3 Scans crashed > View Post
Nov 09, 2014 2:23 PM
Works correctly now !
GameTracker Forum > General Help > TeamSpeak 3 Scans crashed > View Post
Nov 09, 2014 1:06 PM
All TS are online i'm now connected on.
All Queries respond i've 1 bot per query port connected on ... [read more]
GameTracker Forum > General Help > TeamSpeak 3 Scans crashed > View Post
Nov 09, 2014 12:54 PM
Hello all !

I've recently seen that GameTracker has stopped to scan my 3 TS Servers.
All servers... [read more]
GameTracker Forum > Bug Reports [RESOLVED] > My server full but like down ! Last scanned 7 hours 43 minutes 58 seconds ago > View Post
May 11, 2014 9:52 AM
Same issue for TS3

http://www.gametracker.com/server_info/ts3.anewstart.fr:9980/
Last scan 13 hours ago !! :s
GameTracker Forum > Bug Reports [RESOLVED] > Server Historical Data Graph Stopped > View Post
Jun 06, 2013 3:13 AM
I have the same problem on my page.
Yesterday we were 90 connected on the TS3 when this data graph ... [read more]
GameTracker Forum > General Help > Server cannot be scanned > View Post
Oct 26, 2012 10:50 AM
Hello,

Since 2 days, my TS3 is not scan by GT Service.
The GT's IP is not blacklisted(is whiteli... [read more]
GameTracker Forum > Bug Reports [RESOLVED] > Server not scanned > View Post
Apr 19, 2012 2:12 AM
deathhasabeard wrote:
For anyone posting in the last few days with the following (or similar) ips:

193.192.59.7
176.57...
[read more]
GameTracker Forum > Bug Reports [RESOLVED] > Server not scanned > View Post
Apr 18, 2012 10:19 AM
Hello, i have seen since yesterday my TS3 Server is not scanned by GT Service, only tsviewer.com con... [read more]
GameTracker Forum > Bug Reports [RESOLVED] > Active Server Removed > View Post
Aug 20, 2011 6:55 PM
so why only one and not both

88.171.110.19:7787
GameTracker Forum > Bug Reports [RESOLVED] > Active Server Removed > View Post
Aug 20, 2011 8:03 AM
1 month ago, i have added my second UT Server here but it was removed !!!

Why ?